image!!

Aller en bas

image!!

Message  gt1car le Sam 14 Juin - 16:13

pourquoi je voi aucune image quand je suis  sur le forum??

_________________
projet en cours...
Pescarollo judd lmp2
avatar
gt1car
Skill Level 3

Messages : 1416
Date d'inscription : 16/12/2011
Age : 51
Localisation : quebec

Revenir en haut Aller en bas

Re: image!!

Message  mackd le Sam 14 Juin - 21:32

gt1car a écrit:pourquoi je voi aucune image quand je suis  sur le forum??

Moi aussi ca arrive souvent,sur ce forum.Je suis sur d'autres forums avec serving et sa ne fait pas ca.
avatar
mackd
Skill Level 3

Messages : 1696
Date d'inscription : 01/12/2012
Age : 71
Localisation : Québec

Revenir en haut Aller en bas

Re: image!!

Message  bahle le Dim 15 Juin - 9:02

moi tous est OK en se moment

_________________
F1 RB6 à faire un jour
heureux mon capitaine
avatar
bahle
Modérateur

Messages : 3443
Date d'inscription : 22/11/2011
Age : 40
Localisation : Drummondville

Revenir en haut Aller en bas

Re: image!!

Message  Bruno le Dim 15 Juin - 9:12

Moi aussi en ce moment tout est ok, mais ca arrive des fois que les images ne load pas, même les smilies n'apparaissent pas... L'autre soir les images n'apparaissaient pas avec Explorer, j'ai changé pour Firefox et elles sont apparues tout de suite, et d'autres fois c'est le contraire, ca fonctionne pas avec Firefox mais c'est ok avec Explorer  hein? 

J'ai cherché pour trouver le problème et j'ai rien trouvé... J'aimerais bien savoir c'est quoi le foutu problème parce que c'est gossant à longue...
avatar
Bruno
Admin

Messages : 8623
Date d'inscription : 10/11/2011
Age : 47
Localisation : Roxton Pond

http://www.plastikoholik.com

Revenir en haut Aller en bas

Re: image!!

Message  Killroytech le Dim 15 Juin - 15:19

90% de chances que c'est le host des forums forumactif qui overload des fois. C'est pas des configurations qui changent tout seuls. (testé avec des amis qui travaillent en IT)
Forumactif est un gros "host" avec des centaines (si c'est pas des milliers) de forums. Leurs serveurs doivent en arracher aux "heures de pointes". clin d\'oeil 

MAIS! J'entends de plus en plus souvent autour do moi des problèmes reliés à des virus, trojans, et "spyware" qui emmerde certaines fonctions d'un ordi.
Faut pas se fier juste à l'antivirus de Microsoft, c'est pas assez. Et on peut pas dire non plus *je vais pas sur des sites pas safe*...Comment vous pouvez savoir?  scratch 

Désolé de vous rabacher les oreilles avec ca.  embarassé

_________________


Etre un boss ou un leader? Des boss il y en a en masse, il manque de leaders.
avatar
Killroytech
Skill Level 3

Messages : 1390
Date d'inscription : 05/08/2012
Age : 54
Localisation : Longueuil

http://apocalypsemodels.forum-canada.com/

Revenir en haut Aller en bas

Re: image!!

Message  Carl J le Dim 15 Juin - 20:06

Killroytech a écrit:90% de chances que c'est le host des forums forumactif qui overload des fois. C'est pas des configurations qui changent tout seuls. (testé avec des amis qui travaillent en IT)
Forumactif est un gros "host" avec des centaines (si c'est pas des milliers) de forums. Leurs serveurs doivent en arracher aux "heures de pointes". clin d\'oeil 

MAIS! J'entends de plus en plus souvent autour do moi des problèmes reliés à des virus, trojans, et "spyware" qui emmerde certaines fonctions d'un ordi.
Faut pas se fier juste à l'antivirus de Microsoft, c'est pas assez. Et on peut pas dire non plus *je vais pas sur des sites pas safe*...Comment vous pouvez savoir?  scratch 

Désolé de vous rabacher les oreilles avec ca.  embarassé

Y'a pas vraiment rien de safe anyway de nos jours. Juste flash par exemple, Adobe fait préparer le .exe du download par ordinateur (vous savez, ces petits exe de moins de 50MB qui vont chercher le programme sur leur serveurs?) par une compagnie tierce, qui est reconnue pour installer du spyware dans ces exe. Et cette compagnie là, bien, elle fait affaire avec pas mal d'autre compagnies pour faire leur exe. Mais, à un moment donné, on est pas pour plus rien installer sur nos ordis. Comme Pierre dit, le petit AV de Microsoft c'est pas assez. Faut aller plus haut. Et plus haut veut malheureusement dire payer. Avast et l'autre AVG gratuits, c'est comme une Lada. Ça marche pas. Et McAfee, c'était bon il y'a environ 15 ans, aujourd'hui, évitez comme la peste. Norton est pas si mauvais, mais, il est lourd et gourmand. En ce moment j'ai Nod32 de ESet et je l'aime bien. Les gens disent que c'est le meilleur sur le marché en ce moment, meilleur même que Kaspersky. Enfin. Pensez pas que même avec le meilleur AV du monde que vous aurez aucun problèmes. Les virus, malware, spyware, etc, les gars qui les font sont souvent assez brillant pour déjouer tout système de sécurité...

_________________
Travaille en ce moment sur:


Certains de mes modèles déjà bâtit, victime de "Loulouzilla" (Loulou), ma mine de 5lbs, qui les as endommagés à divers degrés en marchant dessus... Une chance que c'est pas Alphonse mon matou qui a marché dessus, il pèse au moins 15lbs!

Body de Chevelle SS 1967

En "Stand by":

Tout le reste (Une bonne dizaine de boîtes d'ouverte)
avatar
Carl J
Skill Level 3

Messages : 1678
Date d'inscription : 03/12/2012
Age : 37

Revenir en haut Aller en bas

Re: image!!

Message  Killroytech le Lun 16 Juin - 0:10

Oui...le bon vieux temps d'avoir un anti-virus et de le mettre à jour des fois, c'est bien fini.  pleure 

Un anti-script, une section administrateur de votre ordi ou laptop, et autres facons de controler ce qui rentre, est pas mal la facon d'internetter de nos jours.

 bailler  Oui c'est platte 'a mort ces conversations. Bon j'arrete!  clin d\'oeil

_________________


Etre un boss ou un leader? Des boss il y en a en masse, il manque de leaders.
avatar
Killroytech
Skill Level 3

Messages : 1390
Date d'inscription : 05/08/2012
Age : 54
Localisation : Longueuil

http://apocalypsemodels.forum-canada.com/

Revenir en haut Aller en bas

Re: image!!

Message  Bruno le Lun 16 Juin - 6:29

Killroytech a écrit:90% de chances que c'est le host des forums forumactif qui overload des fois. C'est pas des configurations qui changent tout seuls. (testé avec des amis qui travaillent en IT)
Forumactif est un gros "host" avec des centaines (si c'est pas des milliers) de forums. Leurs serveurs doivent en arracher aux "heures de pointes". clin d\'oeil 


C'est en plein ce que je pensais, surtout que le problème est occasionel...
avatar
Bruno
Admin

Messages : 8623
Date d'inscription : 10/11/2011
Age : 47
Localisation : Roxton Pond

http://www.plastikoholik.com

Revenir en haut Aller en bas

Re: image!!

Message  car-man666 le Lun 16 Juin - 10:42

essayé avec Firefox ou Google chrome ,,ça loade tout de suite.

_________________
Les erreurs sont toujours pardonnables; Seulement si celui qui les a commises a le courage de les admettre

Le succès est la somme de petits efforts, répétés jour après jour
avatar
car-man666
Styrene Addict

Messages : 3005
Date d'inscription : 05/04/2012
Age : 52
Localisation : mirabel Qc

Revenir en haut Aller en bas

Re: image!!

Message  gt1car le Lun 16 Juin - 18:49

j'ai google chrome est sa marche pas !!!

_________________
projet en cours...
Pescarollo judd lmp2
avatar
gt1car
Skill Level 3

Messages : 1416
Date d'inscription : 16/12/2011
Age : 51
Localisation : quebec

Revenir en haut Aller en bas

Re: image!!

Message  Bruno le Mar 17 Juin - 6:43

gt1car a écrit:j'ai google chrome est sa marche pas !!!
Tu ne vois aucune image?

Rien pantoute, ou c'est long à loader?
avatar
Bruno
Admin

Messages : 8623
Date d'inscription : 10/11/2011
Age : 47
Localisation : Roxton Pond

http://www.plastikoholik.com

Revenir en haut Aller en bas

Re: image!!

Message  gt1car le Mar 17 Juin - 7:59

rien pentoute...

_________________
projet en cours...
Pescarollo judd lmp2
avatar
gt1car
Skill Level 3

Messages : 1416
Date d'inscription : 16/12/2011
Age : 51
Localisation : quebec

Revenir en haut Aller en bas

Re: image!!

Message  car-man666 le Mar 17 Juin - 10:11

scratch  hein?

_________________
Les erreurs sont toujours pardonnables; Seulement si celui qui les a commises a le courage de les admettre

Le succès est la somme de petits efforts, répétés jour après jour
avatar
car-man666
Styrene Addict

Messages : 3005
Date d'inscription : 05/04/2012
Age : 52
Localisation : mirabel Qc

Revenir en haut Aller en bas

Re: image!!

Message  Killroytech le Mer 18 Juin - 2:29

Depuis 2-3 mois, je ne peut plus voir des threads ici si je suis loggé sur Plastikoholik avec mon ordi de maison, faut que je fasse ca à partir d'un laptop. Du meme modem que l'autre.
 scratch 
Il peut arriver des trucs bizarres, on a pas grand control sur ca.

_________________


Etre un boss ou un leader? Des boss il y en a en masse, il manque de leaders.
avatar
Killroytech
Skill Level 3

Messages : 1390
Date d'inscription : 05/08/2012
Age : 54
Localisation : Longueuil

http://apocalypsemodels.forum-canada.com/

Revenir en haut Aller en bas

Re: image!!

Message  Bruno le Mer 18 Juin - 6:37

Bon j'ai encore été fouiller dans le support de forumactif et j'ai trouvé quelque chose qui pourrait être la cause de ce problème, pour ceux qui utilisent Adblock, une extension dans votre browser pour bloquer les annonces. Voici un copier coller du message;

"Bonjour ^^


Le problème vient du fait que le domaine illiweb.com est maintenant considéré comme annonceur par la liste de filtres français
https://easylist-downloads.adblockplus.org/liste_fr.txt

Pour corriger le problème, 5 solutions.

1/ Désactiver entièrement Adblock.

2/ Cliquer sur le logo Adblock puis "Ne rien bloquer sur les pages de ce domaine" sur chaque page d'accueil utilisant illiweb.com, c'est à dire sur l'accueil de chaque forum Forumactif.

3/ Bouton Adblock > Options > Liste de filtres -> Décocher Français

4/ Débloquer les données en provenance de illiweb.com
Tutoriel complet et en images dans ce message
Ce tutoriel est particulièrement destiné aux membres les moins débrouillards en informatique.

5/ Attendre une intervention du staff pro pour faire enlever illiweb.com des domaines bloqués.






Le problème va toucher énormément de monde et ne concerne pas le panneau d'administration mais Adblock et Illiweb"
avatar
Bruno
Admin

Messages : 8623
Date d'inscription : 10/11/2011
Age : 47
Localisation : Roxton Pond

http://www.plastikoholik.com

Revenir en haut Aller en bas

Re: image!!

Message  Killroytech le Jeu 19 Juin - 4:53

J'si essayé mais aucune différence. Je te chicane pas, je donne mon résultat. fleur 
De mon coté (mon forum) y'a un membre qui n`a plus la notifiation des nouveaux messages. Pourtant ca fonctionnait avant.

_________________


Etre un boss ou un leader? Des boss il y en a en masse, il manque de leaders.
avatar
Killroytech
Skill Level 3

Messages : 1390
Date d'inscription : 05/08/2012
Age : 54
Localisation : Longueuil

http://apocalypsemodels.forum-canada.com/

Revenir en haut Aller en bas

Re: image!!

Message  gt1car le Jeu 19 Juin - 6:15

Moi non plus pas resultat

_________________
projet en cours...
Pescarollo judd lmp2
avatar
gt1car
Skill Level 3

Messages : 1416
Date d'inscription : 16/12/2011
Age : 51
Localisation : quebec

Revenir en haut Aller en bas

Re: image!!

Message  Bruno le Jeu 19 Juin - 6:30

Bizarre, je suspecte qu'il y a quelque chose sur vos ordi qui bloque l'affichage des images puisque de mon coté ca fonctionne sur mes deux ordis ainsi que sur le ipad à ma blonde. Il arrive que les images sont longues à loader (durant certaines périodes de pointe j'imagine...) mais je finis toujours par les voir...

J'imagine que vous avez essayé de vider la cache?
avatar
Bruno
Admin

Messages : 8623
Date d'inscription : 10/11/2011
Age : 47
Localisation : Roxton Pond

http://www.plastikoholik.com

Revenir en haut Aller en bas

Re: image!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum